Letzte Aktivitäten

  • Benutzer-Avatarbild

    Stubbi -

    Hat das Thema Servopumpe AHT gestartet.

    Thema
    tach, bei meinem Lupo 1.0 50PS (aht mit 997ccm) ist denke ich die Servopumpe durch. Anzeichen: Voller Lenkeinschlag macht sie Geräusche. jetzt wollte ich die Pumpe Bestellen allerdings stolper ich über 2 Verschiedene. 1. JP GROUP Servopumpe hydraulisch
  • Benutzer-Avatarbild

    Guide -

    Mag den Beitrag von mx_totti im Thema LUPO 1.9 TDI ARL 150PS Umbau ..::Feinstaub-Rakete::...

    Like (Beitrag)
    Moin, leider gab's wegen Umzug, Job und Nachwuchs bedingt erstmal ne lange Pause. Aber Ich werde den Umbau 2018 wieder in Angriff nehmen und fertig stellen. So hab ich es mir jedenfalls vorgenommen. Grüße
  • Benutzer-Avatarbild

    mx_totti -

    Hat eine Antwort im Thema LUPO 1.9 TDI ARL 150PS Umbau ..::Feinstaub-Rakete::.. verfasst.

    Beitrag
    Moin, leider gab's wegen Umzug, Job und Nachwuchs bedingt erstmal ne lange Pause. Aber Ich werde den Umbau 2018 wieder in Angriff nehmen und fertig stellen. So hab ich es mir jedenfalls vorgenommen. Grüße
  • Benutzer-Avatarbild

    lucaballardini -

    Hat eine Antwort im Thema LUPO 1.9 TDI ARL 150PS Umbau ..::Feinstaub-Rakete::.. verfasst.

    Beitrag
    Hier ebenfalls! Großartiger Build bis jetzt, bin gespannt wie's weiter geht.
  • Benutzer-Avatarbild

    Dunlop2000 -

    Hat eine Antwort im Thema LUPO 1.9 TDI ARL 150PS Umbau ..::Feinstaub-Rakete::.. verfasst.

    Beitrag
    Habe gerade mit großem Interesse den Umbau verfolgt und wollte mal Fragen ob es schon irgendwie weiterging oder ob das Projekt gestorben ist.
  • Benutzer-Avatarbild

    silver-dragon -

    Hat eine Antwort im Thema P0141 Lambdasonde Heizkreis verfasst.

    Beitrag
    Wenn er Spannung und Leistungsaufnahme der Sonde misst, gehe ich mal davon aus, dass er die Kabel auch auf Kabelbrüche und Kurzschlüsse geprüft hat. @Malte: ​Kennst Du jemanden, der einen AVY-Block vernünftig überarbeitet - ich hab Laufspuren im…
  • Benutzer-Avatarbild

    Palmitin -

    Hat eine Antwort im Thema P0141 Lambdasonde Heizkreis verfasst.

    Beitrag
    Kurzschluss mal nach Masse gemessen? Dabei fließt auch Strom. ;)
  • Benutzer-Avatarbild

    silver-dragon -

    Hat eine Antwort im Thema P0141 Lambdasonde Heizkreis verfasst.

    Beitrag
    Wenn die Sonde in Ordnung wäre, dann würde das Steuergerät nicht feststellen, dass sie defekt ist. ​Nach Deiner These dürfte dann das Steuergerät defekt sein. ​Also würde ich mal grob schätzen, dass Deine Messungen egal sind, denn die Sonde ist defekt.
  • Benutzer-Avatarbild

    Domsk -

    Hat eine Antwort im Thema P0141 Lambdasonde Heizkreis verfasst.

    Beitrag
    Austauschen obwohl die Sonde laut Messgerät in Ordnung ist?
  • Benutzer-Avatarbild

    silver-dragon -

    Hat eine Antwort im Thema P0141 Lambdasonde Heizkreis verfasst.

    Beitrag
    Versuch es mal mit Austausch der Sonde. Nimm keine Billigsonde.
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Umbautagebuch verfasst.

    Beitrag
    Nachdem Bakn auf dem Schrottplatz einen Satz Ausstellfenster fand und sehr günstig erstand, suche ich aktuell nach der besten Methode, diese zu befestigen, da mir die beiden Bohrungen in der B-Säule fehlen. Hat schon mal jemand das selbe Problem gehabt…
  • Benutzer-Avatarbild

    Domsk -

    Hat das Thema P0141 Lambdasonde Heizkreis gestartet.

    Thema
    Hallo Leute, mich plagt seit einigen Tagen meine Motorkontrollleuchte mit dem Fehler P0141 Lambdasonde 2 Heizkreis. Hab schon den Widerstand der Heizung gemessen. Lag bei ca. 8 Ohm. Steuergerätseitig kommt eine Spannung von 12.8V - 16V an, die…
  • Benutzer-Avatarbild

    DW89 -

    Hat das Thema Suche Recaro Pole Position + Seitenhalter und Konsolen (Laufschienen) gestartet.

    Thema
    Hey , ​ich bin auf der suche nach einer Kompletten Recaro Pole Position Ausstattung(Fahrer/Beifahrerseite) für meinen Lupo GTI. 8) ​Wenn ihr vllt was habt, gerne anbieten. :D ​LG, DW89
  • Benutzer-Avatarbild

    feelgood2000 -

    Hat das Thema Alufelgen SEAT Arosa gestartet.

    Thema
    Hallo Gemeinde! Ich habe ein paar Alufelgen für den SEAT Arosa zu verkaufen. 6x14 ET43. Incl. der Abdeckkappen lupoclub.de/forum/index.php/At…dc60cd92126281fe8fc2e45d8lupoclub.de/forum/index.php/At…dc60cd92126281fe8fc2e45d8 Preisvorstelleung 60,-€
  • Benutzer-Avatarbild

    BlueOne -

    Hat eine Antwort im Thema Kratz/schleif geräusch verfasst.

    Beitrag
    Meinst du? Die Antriebswelle wurde vor knapp 10tkm gewechselt, das Aussengelenk ist ganz neu von SKF. Kann mir nicht vorstellen das die schon wieder hin ist. Edit; es wird schnell lauter. Hab jetzt ab und zu ein TACK TAACK TACK geräusch, kling genau…
  • Benutzer-Avatarbild

    Guide -

    Hat eine Antwort im Thema Kratz/schleif geräusch verfasst.

    Beitrag
    Klingt nach defektem Außengelenk!
  • Benutzer-Avatarbild

    BlueOne -

    Hat eine Antwort im Thema Kratz/schleif geräusch verfasst.

    Beitrag
    Zitat von Cambridge1.4: „Radlager mal kontrolliert?“ Ich nicht, VW meinte da wäre kein spiel, alle Radlager wären gut. bei geradeausfahrt macht er gar keine geräusche. Ein Radlager sollte doch wummern? Mir kratzt es und es kommt "eiernd" aso…
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Kratz/schleif geräusch verfasst.

    Beitrag
    Radlager mal kontrolliert?
  • Benutzer-Avatarbild

    BlueOne -

    Hat das Thema Kratz/schleif geräusch gestartet.

    Thema
    hallo allerseits Mein Lupo macht mal wieder probleme.. Aktuell sind knapp 310'000km auf der Uhr. Es handelt sich um einen 2001er GTI Antriebswelle rechts kam vor nicht mal 10'000km neu. Zum problem In Linkskurven, also wenn das rechte Rad belastet…
  • Benutzer-Avatarbild

    silver-dragon -

    Hat eine Antwort im Thema Fahrwerk verfasst.

    Beitrag
    Dann Kauf Dir für das Geld ein paar gescheite Federn mit einer moderate Tieferlegung von 30 bis 40 mm. ​Eibach hat gute im Sortiment, H&R ist zu empfehlen und ich persönlich habe -40mm KW-Federn an der Vorderachse verbaut und bin…