Letzte Aktivitäten

  • Benutzer-Avatarbild

    bakn -

    Hat eine Antwort im Thema DIY Öltemperaturanzeige auf Basis eines Arduino Nano verfasst.

    Beitrag
    Hatte heute Post aus Hongkong :D lupoclub.de/forum/index.php/At…c0a33c07eec49dea5b5300f78 Ich wusste ja, dass das Display nicht grade groß sein wird... Aber so winzig hatte ichs nicht erwartet. lupoclub.de/forum/index.php/At…c0a33c07eec49dea5b5300f78 Passt…
  • Benutzer-Avatarbild

    bakn -

    Hat eine Antwort im Thema dat Paulinsche. verfasst.

    Beitrag
    Inzwischen sind natürlich alle Felgen geschliffen & gundiert. Felgendeckel habe ich auch aufgetan, Kumpel kaufte letztens nen 2er Golf vom Bauern und baut da jetzt nen gti16v draus. Jedenfalls bekomm ich von dem die Felgendeckel. Reifen sind auch schon…
  • Benutzer-Avatarbild

    Dellen -

    Hat eine Antwort im Thema Lupo 1.0 EZ 25.11.1998 verfasst.

    Beitrag
    Ersatzteil-Wissen: Der Ölabscheider, also das Ding, das ausgebaut und gereinigt wird, ist bei so gut wie allen Lupo-4-Zylinder-Benzinmotoren identisch (bis auf den FSI und einen Motor mit dem Code BBY (?)). Beim Schlauch, der nach oben weggeht, gibt es…
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Lupo 1.0 EZ 25.11.1998 verfasst.

    Beitrag
    Ich habe zwar noch nie an einem 1.0er geschraubt, aber so wie ich VW kenne, wird die Geschichte ähnlich (wenn nicht sogar gleich) aufgebaut sein. Also am besten begibst du dich mal in deinen Motorraum und schaust nach, ob du das vorfindest, was man auch…
  • Benutzer-Avatarbild

    Guide -

    Mag den Beitrag von Jan-Hinnerk im Thema Lupo GTI 1.8t Aufbau.

    Like (Beitrag)
    Ja reicht sicher , ich hatte meine komplett so gemacht plus noch paar Sachen zusätzlich
  • Benutzer-Avatarbild

    Jan-Hinnerk -

    Hat eine Antwort im Thema Lupo GTI 1.8t Aufbau verfasst.

    Beitrag
    Ja reicht sicher , ich hatte meine komplett so gemacht plus noch paar Sachen zusätzlich
  • Benutzer-Avatarbild

    Obelicks -

    Hat eine Antwort im Thema Lupo 1.0 EZ 25.11.1998 verfasst.

    Beitrag
    kann wirklich niemand helfen? (kann ich nach dem Video vorgehen?)
  • Benutzer-Avatarbild

    Huti -

    Hat eine Antwort im Thema 1.0 MPI viel zu hoher Verbrauch, Fehlersuche verfasst.

    Beitrag
    Ja, so kenne ich es von den ganzeen Digifanten auch noch ;) Aber danke für die Korrektur!
  • Benutzer-Avatarbild

    Dellen -

    Hat eine Antwort im Thema 1.0 MPI viel zu hoher Verbrauch, Fehlersuche verfasst.

    Beitrag
    Zitat von Dellen: „der blaue Temperaturfühler (Kühlwasser) “ Blödsinn, was ich da schrieb! Das ist veraltetes Wissen, noch von den Polo-Motoren der 86C-Generation, dort war der blaue Fühler für's Steuergerät zuständig, der schwarze für die…
  • Benutzer-Avatarbild

    Huti -

    Hat eine Antwort im Thema 1.0 MPI viel zu hoher Verbrauch, Fehlersuche verfasst.

    Beitrag
    Hi Dellen! Danke sehr für deine Antwort! Ich werde mir die Dinge mal genauer ansegen. Wenn alles klappt kann ich ab nächster Woche in aller Ruhe nach dem Lupo sehen, weil er dann nur noch Drittfahrzeug ist ;) Danke jedenfalls jetzt schon für deine Mühe.…
  • Benutzer-Avatarbild

    Guide -

    Hat eine Antwort im Thema Lupo GTI 1.8t Aufbau verfasst.

    Beitrag
    Nein, nur an 3 Stellen den Flansch etwas bearbeitet. Sollte so reichen?!
  • Benutzer-Avatarbild

    Jan-Hinnerk -

    Hat eine Antwort im Thema Lupo GTI 1.8t Aufbau verfasst.

    Beitrag
    Hattest du die VA nach geschweißt ? So wie die vom BTC ?
  • Benutzer-Avatarbild

    Ranger -

    Mag den Beitrag von Guide im Thema Lupo GTI 1.8t Aufbau.

    Like (Beitrag)
    Heute nur ein paar Sachen vom Strahlen und Pulvern abgeholt. :) Sobald der Motor demnächst nochmal rauskommt wird die "neue" Vorderachse endlich verbaut.
  • Benutzer-Avatarbild

    bakn -

    Mag den Beitrag von Guide im Thema Lupo GTI 1.8t Aufbau.

    Like (Beitrag)
    Heute nur ein paar Sachen vom Strahlen und Pulvern abgeholt. :) Sobald der Motor demnächst nochmal rauskommt wird die "neue" Vorderachse endlich verbaut.
  • Benutzer-Avatarbild

    Guide -

    Hat eine Antwort im Thema Lupo GTI 1.8t Aufbau verfasst.

    Beitrag
    Heute nur ein paar Sachen vom Strahlen und Pulvern abgeholt. :) Sobald der Motor demnächst nochmal rauskommt wird die "neue" Vorderachse endlich verbaut.
  • Benutzer-Avatarbild

    MadMax -

    Hat eine Antwort im Thema GTI Empfehlung Bastuck / Fächerkrümmer / Metall-Kat verfasst.

    Beitrag
    Bin nach wie vor sehr zufrieden mit dem Umbau. Sound entwickelt sich immer besser. Sobald er warm ist fängt er an zu bollern und bassiger zu werden. Durchzug hat er subjektiv auch mehr, dreht allgemein etwas freier ab 3000 Umdrehungen. Bin derzeit…
  • Benutzer-Avatarbild

    Jakkofix -

    Hat eine Antwort im Thema GTI Empfehlung Bastuck / Fächerkrümmer / Metall-Kat verfasst.

    Beitrag
    Ja, am Übergang zum Endschalldämpfer oder?
  • Benutzer-Avatarbild

    tris -

    Hat eine Antwort im Thema GTI Empfehlung Bastuck / Fächerkrümmer / Metall-Kat verfasst.

    Beitrag
    Die 58mm sind der Aussendurchmesser des Rohres nach dem Kat.
  • Benutzer-Avatarbild

    Jakkofix -

    Hat eine Antwort im Thema GTI Empfehlung Bastuck / Fächerkrümmer / Metall-Kat verfasst.

    Beitrag
    VW Lupo - Kam Racing manifold - 1.6 16v GTi - Intake / Exhaust - VW Lupo - Volkswagen - Shop By Car Da steht leider nicht sonderlich viel. 21/4 steht unten beim Adapter. Schätze aber die meinen 2 1/4 Zoll also ca. 57 mm als Durchmesser.
  • Benutzer-Avatarbild

    Dellen -

    Hat eine Antwort im Thema 1.0 MPI viel zu hoher Verbrauch, Fehlersuche verfasst.

    Beitrag
    Ok, mal davon ausgehend, dass der hohe Verbrauch von einem technischen Defekt rührt, würde ich als erstes, weil es nichts kostet, mir mal die Zündkerzen ansehen. Wie die aussehen sollen, und was es bedeutet, wenn sie es nicht tun, dazu solltest du…