Motorumbau 1.4 55KW -> 1.6 88 KW

      Motorumbau 1.4 55KW -> 1.6 88 KW

      Ich werde auch hier mal meinen Motor-Umbauthread posten!
      (von Teamschlucke kopiert - Umbau war Anfang 2007)



      Hab nun heute mit dem Umbau begonnen!

      Was wird gemacht:
      -1.6 120 PS Polo GTI Motor
      -256/280 mm Bremsen/hinten Scheiben
      -HBZ vom GTI
      -H&R Gewinde
      -Gema Schaltwegverkürzung
      -3 Streben von Wiechers
      -andere Achsschenkel u. Hinterachse
      -Stabi GTI
      -Powerflex PU Buchsen vorn / Bonrath PU Buchsen hinten
      -Ölkühler

      die letzten 3 Punkte werden wahrscheinlich erst Ostern gemacht (wegen Kohle usw)

      TAG 1....Motor putzen und Sichtprüfung
      - bissl zerlegt
      - geputz
      - u.a. über die riesen Drosselklappe gefreut (und da soweit alles heil ist)
      Bilder
      • IMG_0303.jpg

        64,46 kB, 600×450, 618 mal angesehen
      • IMG_0305.jpg

        47,14 kB, 633×450, 647 mal angesehen
      • IMG_0306.jpg

        52,62 kB, 600×450, 621 mal angesehen
      Server sind nett...aber Filer sind geiler!!!!
      Aktueller Stand:

      Heute hab eich mit diesen Bonrath-Dinger für die HA Achse gekämpft!
      Die scheiße ging erst nicht rein (hab die Kanten dann gebrochen)
      Aber ich denke beim Einbau bekomm ich dann nochmal Probs wegen den Dinger!Die sind etwas breiter als orig! (Passgenauigkeit also net so doll)
      Na mal sehen ob es geht!
      Dann hab ich die Stahlflex schläuche hinten montiert

      Und schon mal nen bissl die Front usw abgebaut!
      (Und JAAAAAAAA: Ich schraube draussen!! Hatte ja eig ne Halle zugesagt bekommen....aber da gibts Nachbarschaftsstreit udn Probs mit Strom!
      Aber es geht! Heut hat es geschneit usw...aber man ist so beschäftig,dass
      man alles ringrum gar net mitbekommt... ich glaube erst wenn der 6000 l Gastank neben dem Carport explodiert, hör ich auf *ggg*)

      Bildaaaa:
      1) Achse mit Bonrath Lager und Stahlflex
      2) Vergleich Bonrath und Orig. Lager
      3) Lupo ohne Front und Kühlwasser abgelassen
      Bilder
      • IMG_0305.jpg

        53,98 kB, 600×450, 608 mal angesehen
      • IMG_0338.jpg

        38,68 kB, 600×450, 615 mal angesehen
      • IMG_0339.jpg

        57,05 kB, 600×450, 605 mal angesehen
      Server sind nett...aber Filer sind geiler!!!!
      so die letzten beiden tage 2006:

      - GTI Hauptbremszyl. montiert
      - Getriebeöl abgelassen und etwas geputzt
      - Sättel mal an HA montiert
      - HA geputzt und Roststellen mit hammerit gepinselt
      - neue Schrauben von VW sortiert und zu geordnet
      - Motorraum bissl geputzt

      so nun muss ich mich fertig machen!

      Guten Rutsch!!!
      Bilder
      • IMG_0343.jpg

        48,32 kB, 600×450, 593 mal angesehen
      • IMG_0347.jpg

        58,14 kB, 600×450, 590 mal angesehen
      • IMG_0349.jpg

        40,56 kB, 600×450, 587 mal angesehen
      Server sind nett...aber Filer sind geiler!!!!
      so ich hab ihn fertig...laufen tut er noch net :(
      Die Wegfahrsperre macht doch Probs...hab aber noch ein paar ideen!
      Aber dazu muss ich erstmal die Batterie laden...die war nämlich runter!
      Bilder
      • IMG_0380.jpg

        121,42 kB, 800×600, 604 mal angesehen
      Server sind nett...aber Filer sind geiler!!!!
      Vergesst, was ich gestern geschrieben hab!!!!

      Die Karre läuft!!!

      Interressiert sicher den einen oder anderen :)
      Wegfahrsperre ging mit Vollversion von VAG-Com an zu passen!
      Also musste nicht zu VW wegen ner Ferndiagnose oder sowas!!





      so also nach 50 km....fahrbericht!!
      is schon was anderes!! macht sehr viel spass mit der hütte zu hacken!
      210 auf der Bahn ...musste dann abfahren :( (aber waren noch gut 1000 umdrehungen luft *gg*)

      aber dann im 5 gang würd er ab 180 ziemlich müde...muss evtl. doch meien GTI getriebe fit machen oder glei turbi drauf :)
      Bilder
      • IMG_0002.jpg

        48,98 kB, 600×450, 581 mal angesehen
      • IMG_0001.jpg

        51,54 kB, 600×450, 591 mal angesehen
      • IMG_0408.jpg

        44,77 kB, 600×450, 584 mal angesehen
      Server sind nett...aber Filer sind geiler!!!!
      mal paar news:

      Hab heute nun vorn die Bonrath PU Buchsen vorn und nen GTI stabi!!!
      Fährt sich richtig geil! Hatte paar zweifel, dass der Komfort flöten, da Thilo meinte, dass sie sich subjektiv härter anfassen als die Powerflex teile!
      Fährt sich aber richtig geil! (spricht etwas direkter an und Kurvenlage hat sich verbessert)

      Bei der Aktion hab ich gesehen, dass meine Pendelstütze durch ist :(
      das werd ich wohl die tage dann machen müssen

      mfg goschinger
      Bilder
      • IMG_0509.jpg

        58 kB, 800×600, 580 mal angesehen
      • IMG_0510.jpg

        33,47 kB, 656×425, 581 mal angesehen
      Server sind nett...aber Filer sind geiler!!!!
      Ja den Lupo GTI schon aber den 6N und 6N2 gabs wohl ohne zumindest habe ich auf jeden fall einen vom 6N2 GTI. Ja klar früher war alles einfacher, weiß schon wie du das meintest :D

      Elektronik ist nicht so schwer musste dich bisschenr einfuchsen naja leichter gesagt als getan wenn man das Beruflich macht :rolleyes:
      schöner Umbau :)
      Wodurch kommen eigentlich die 4KW mehr am Lupo GTI Motor?


      Original von willi
      Hast du den Bericht im alten Lupoclub geholt?? Wenn ja gibt es da auch die Möglichkeit meinen Umbauthread zu holen??


      Der Bericht ist nicht aus dem alten Lupoclub, dort gibt es leider keine Möglichkeit mehr zuzugreifen X(
      MfG Timon