Mein Lupo G40

      Nicht viel passiert, aber zum 100. Post wollte ich mal ein paar Fotos vom kompletten Auto einstellen:











      Und hier noch eins in guter Gesellschaft


      (Letzten Sonntag am Nürburgring - bin aber nicht auf der Nordschleife gewesen. Das mache ich nächstes Jahr werktags mal ganz in Ruhe. Und auch erst, wenn ich die Lenkung optimiert habe)

      Hinten habe ich jetzt auch ein G40 Emblem.
      Am Polo steht hinten "PoloG40", in einem Teil, das kam nicht in Frage, logisch. So ein Emblem wie das vorne hätte ich auch hinten dran machen können, aber ich wollte das ganze etwas eigenständiger und moderner anlegen.
      Ich habe mir deshalb bei Formulor mehrere Varianten aus transparent rotem Acrylglas schneiden lassen. Der Gedanke war, das von hinten mit Chromfolie oder -spray zu bekleben/lackieren, damit es schön rot glitzert.
      In der Realität sieht's nicht so spektakulär aus wie in meiner Vorstellung.
      So oder so, ich habe das Logo von hinten mit einem Klebeband beklebt, das eigens für Auto-Embleme hergestellt wird (Edit: Kreco 3308)



      Von dem alten TDI-Schriftzug hatte ich extra einen Abdruck gemacht, der in dieser Schablone resultierte



      Trotzdem ist das G40-Emblem leicht schief drauf. Und das Klebeband hält wie Sau. Bei Gelegenheit muss ich da nochmal mit Zahnseide ran und das Spielchen von vorne starten...
      Aber total beschissen sieht es nicht aus, eilt also nicht. Auf dem Foto ist das Rot allerdings heller als in echt.


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Dellen“ ()

      Formulator müsst man sich glaub ich merken, das Emblem sieht echt gut aus!
      Hast du den Schriftzug selber als Vectordatei abgepaust, oder ist das ne Schriftart? Kumpel hat nen Golf2 1.8T, jedesmal wenn ich das Ding seh, fällt mir das Golf4 Emblem hinten negativ ins Auge, da was Epochen passenderes würd glaub ich viel ausmachen...

      Darf man aber fragen, warum das vordere Emblem unten und nicht oben im Kühlergrill gelandet ist? Sollen die verfolgten nicht direkt sehen, wer sie grad jagt? :D
      Ich habe das vordere Emblem gescannt und nachgezeichnet, dann hat ein freundlicher Online-Kumpel von mx-5.de das für mich als SVG-Datei an Formulor geschickt (hätte ich auch selber gekonnt, wenn ich eine Kreditkarte oder PayPal hätte).
      Man bezahlt dann die Platte von 381 x 381 mm plus die Zeit, die der Laser mit deinem Zeug beschäftigt ist. Ich hatte mehrere Varianten in der Datei, das sah dann so aus:



      Der Laser kann nicht nur schneiden, sondern auch gravieren. Das nächste Foto zeigt, was ich geplant habe und warum das nicht so eine gute Idee war (allerdings habe ich es mit dem Lackstift versucht - ein richtiger Pinsel und Farbe, die nicht so schnell trocknet, würde vielleicht ein besseres Ergebnis bringen)



      Das vordere Emblem sitzt aus einen einfachen Grund dort: Da gefällt's mir am besten. :)
      Und oben ist bei mir ja zu...
      Heute ausnahmsweise mal mit dem Lötkolben am Auto gewerkelt - war ja noch nie!

      Meine Batterie ist immer relativ schnell schlaff, vor einiger Zeit war die mal nach einiger Immobilität des Automobils sogar auf 5,9 Volt runter. Und wenn es zwei oder drei Tage steht, dreht der Anlasser nach ein paar Kurztrips nur noch sehr widerwillig.
      Daraufhin habe ich den Ruhestrom gemessen: 15 - 20 mA.
      Wenn ich die Wegfahrsperre abklemme: Nur noch 3 mA. Das wird die Uhr im KI sein, sonst gibt's nicht mehr viel.
      Nach dem, was ich so gelesen habe, ist beides recht wenig - allerdings hat meine Batterie ja auch nur 13 Ah.

      Ich habe noch ein bisschen geguckt und folgende Formel gefunden, die mir sehr logisch vorkommt:
      Batterielebensdauer = Batterie-Kapazität in mA pro Stunde / Laststrom in mA * 0,70
      (Der Faktor 0,7 berücksichtigt die externen Faktoren, die die Batterielaufzeit beeinflussen können)

      Ich komme dann bei 13.000 mAh geteilt durch 20 mA mal 0,7 auf 455 Stunden.
      Woanders las ich, dass man eine Batterie möglichst nicht unter 80% entladen solle.
      Wenn ich die 455 Stunden also mit 0,2 multipliziere, komme ich auf 91 Stunden und das sind keine vier Tage.
      Das ist nicht viel.

      Deshalb habe ich mir einen zweiten Schalter für die heizbare Heckscheibe (samt Buchse und ein paar Zentimetern Kabel) vom Schrott geholt und für meine Zwecke modifiziert.
      Leider habe ich nicht dran gedacht, Bilder zu machen, aber im Grunde war's auch nicht so doll. Im Inneren des Schalters sind zwei Leuchtmittel, eines, um ihn im Dunkeln zu finden, eines um den Betrieb anzuzeigen. Ich habe beide entfernt und die Original-LED aus der WFS eingebaut. Dann die Buchse mit den entsprechenden Kabeln verbunden und fertig.
      Wenn jetzt abzusehen ist, dass der Karren ein paar Tage steht, schalte ich die WFS aus und habe nur noch 3 mA Ruhestrom. Anspringen tut er dann auch nicht - man muss die WFS einschalten, um sie deaktivieren zu können. Alles ein bisschen umständlich, aber dafür kann ich nach obiger Formel den Wagen dann auch mal drei Wochen stehen lassen, ohne dass ich mit dem Ladegerät ran muss.
      So wie meine Batterie verbaut ist, wäre ein Hauptschalter schwierig zu realisieren gewesen und dann nur mit großem Umstand zu betätigen; desgleichen am Polsockel im Motorraum.
      Außerdem müsste ich dann jedesmal die Uhr stellen.
      Tatsächliche Situation ist, dass er relativ oft bewegt wird, aber gelegentlich für zwei bis fünf Tage steht - und danach soll er halt wieder anspringen.
      Alternativ gibt es externe 12V-Dosen, für Motorräder, so dass man die an ein Batterieladegerät hängen kann. Schau mal im "Polo"-Katalog nach.
      Wenn es anständig werden soll, dann mache ich es selbst.
      Wenn es VW könnte, wären wir nicht hier.
      Ich bin kein Schrauber, ich bin Individualist, sonst wüsste ich ja, was ich mache.
      Hier noch zwei spektakuläre Bilder zum Schalter der WFS:



      Ich hätte lieber den oberen Platz genommen, aber ein Modul der WFS sitzt dahinter, und weil die Schalter samt Buchsen eine ordentliche Tiefe haben, kollidiert das. Das Symbol werde ich irgendwann mit irgendwas überkleben, wo WFS drauf steht.



      Vor einiger Zeit hatte ich von Undichtigkeit bei den Schläuchen zur Heizung berichtet und dachte, es wäre mit einem stärkeren Anziehen der Kabelschelle getan. Aber das war ein Irrtum.
      Die Hülsen, mit denen ich die unterschiedlich dicken Schläuche verbunden habe, sind etwas zu dünn für den größeren Durchmesser der Arosa-Schläuche. Ich hatte noch etwas Schrumpfschlauch rumliegen - abgelängt, oben etwas Hylomar reingeschmiert und dann um die Hülsen geschrumpft. Links im Bild.



      Gut, wenn einer der Nachbarn Baumaschinentechniker im Aussendienst ist und einen gut ausgestatteten Werkstatt-Sprinter vor der Türe stehen hat.
      Noch besser: Er ist ein netter Kerl, der mir schon öfter mit Werkzeug ausgeholfen hat - unter anderem mit diesem Prüfgerät. Wahrscheinlich ist die Funktion klar: Pumpen, bis ein gewisser Druck errreicht ist, gucken, ob der Druck fällt. Wenn nein: alles dicht; wenn ja: gucken, wo Wasser raus kommt.



      Wie's aussieht, ist es jetzt aber tatsächlich alles dicht.

      Diese Aktion hat reichlich Demontagearbeit mit sich gebracht, um ungehindert an den Schläuchen zu fummeln. Dabei sind mir diese Schabestellen in der Domstrebe aufgefallen:



      Die können eigentlich nur von den Schlauchschellen an der Drosselklappe stammen, aber das hieße, dass der Motor sich um etwas 2,5 cm hebt!?



      Vielleicht sollte ich mal eine Kamera unter der Haube installieren...
      Hat sich nicht viel getan in letzter Zeit, die Kiste läuft ganz gut.
      Ich hatte viel anderes Zeug zu tun, wieder einen Roman geschrieben, am Haus jede Menge Arbeit und Geld investiert, so Sachen halt...
      In den nächsten Wochen werde ich auf andere Felgen in ähnlichem Design umrüsten, die aber ohne Spurplatten über die Bremse gehen sollten. Außerdem werde ich das normale servolose Lenkgetriebe einsetzen und endlich mal ein besser übersetztes Getriebe.

      Und dann wird er wahrscheinlich verkauft, weil er mir doch nicht so viel Spaß macht wie erhofft. Wollte ich schon mal ankündigen, vielleicht möchte jemand aus dem Forum ja zuschlagen. Zum Preis: Ihr wisst, was ich investiert habe (Klick), und ich möchte nicht allzu viel Verlust machen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Dellen“ ()

      Wie fuhr sich denn die mechanische Servolenkung?
      Oder bist du die gar nicht gefahren?
      Sommer: Audi Coupé Quattro R5 Bj. '89 | 2.3 Liter | 7A | 170 PS | Weiß Perlmutteffekt L0A9 | Euro 1

      Daily 2014-2016 : Volkswagen Lupo Bj. '99 | 1,0 Liter | ALL | 50 PS | Flashrot LP3G | D3 --> umbau mit neuem AEE 1.6 8v 75 PS --> tot an einer Kreuzung

      Daily 2016-... : Volkswagen Lupo Bj. '00 | 1,0 Liter | ANV | 50 PS | Flashrot LP3G | D4

      Horsty schrieb:

      Wie fuhr sich denn die mechanische Servolenkung?
      Oder bist du die gar nicht gefahren?

      Ich bin mal einen Arosa ohne Servo Probe gefahren (war scheisse, ziemlich unpräzis). Meiner hat, wie gesagt, das Lenkgetriebe der hydraulischen Servolenkung verbaut, aber eben ohne die angeschlossene Hydraulik. Bis letztens waren das meine einzigen Erfahrungen.

      Letzten Donnerstag war nämlich Forums-Ikone bakn bei mir und hat mir auf verschiedene Weise geholfen.
      Erstens hat er mich mal eine Runde mit seinem Lupo drehen lassen, der mit der regulären Servolenkung ausgestattet ist. Ich fand die einen Hauch zu leichtgängig, was für sich genommen nicht schlimm wäre, aber für meinen Geschmack war die auch zu "gedämpft" (in Ermangelung eines besseren Wortes). Man kann das Auto schon ziemlich zielgerichtet bewegen, aber bei mir stellte sich nicht das Gefühl besonderer Präzision ein. Das ist natürlich höchst subjektiv; und: seine Lenkung war immer noch deutlich besser als meine.
      bakn hat anschließend meinen Arosa pilotiert und wird vielleicht noch seine Meinung zum Besten geben.

      Anschließend haben wir ausprobiert, ob seine Felgen über meine Bremse passen - passte!
      Der nächste Schritt war dann, zwei seiner Räder auf meine Vorderachse zu packen und eine Proberunde zu drehen.
      Das Ergebnis war so überzeugend, dass ich am gleichen Abend über Ebay-KA einen Satz dieser Felgen ergattern konnte.
      Leider hat es ein paar Tage gedauert, bis die richtigen Reifen auf den richtigen Falgen waren, dabei gab es noch eine interessante Zwischenlösung:



      Aber mittlerweile ist alles an Ort und Stelle, die Kiste sieht so aus:



      Optisch nicht 100% mein Geschmack und nicht so dicht am Polo G40 wie die alten Felgen. Die standen auch etwas weiter raus. Aber ich rede mir ein, dass ein Lupo G40 durchaus diese Felgen hätte bekommen können. Und ab Werk stehen Räder ja selten ganz weit außen im Radkasten.
      Ansonsten überwiegen die Vorteile: Diese Felgen sind billig zu bekommen, einfacher zu reinigen, fast ein Kilogramm leichter (7450g statt 8375g) und vor allem passen sie bei einer ET 45 noch über die 280mm-Bremse. An der VA hatte ich wegen 5mm-Spurplatten effektiv eine ET30 - und die 15mm weniger sind dermaßen deutlich zu spüren!
      Gestern hatte ich endlich Gelegenheit, eine größere Runde zu drehen: Außer in sehr engen und langsamen Kurven kann ich die Kiste jetzt sorgenfrei um die Ecke drehen. Klar, das Lenkrad will immer noch beherzt angefasst werden, aber von der spaßraubenden Kraftmeierei mit den alten Felgen ist das Lichtjahre entfernt. Im letzten Post sprach ich noch vom Rückbau auf das normale, servolose Lenkgetriebe, aber dazu sehe ich keine Notwendigkeit mehr.
      Ende des Monats ist Polotreff am 'Ring, vorher war ich eher "ugh", jetzt freue ich mich tatsächlich auf die Eifelstrassen!

      Ach so, und ich habe mir endlich mal ein Hilfswerkzeug gebastelt, das beim Radwechsel hilft. Das bedarf keiner Erklärung, oder?



      Zum Abschluss nochmal ein fettes Danke an bakn!
      Forums-Ikone, jetzt übertreibste aber :D

      Eigentlich hast du es aber schon ganz gut beschrieben, gedämpfte Lenkung, beherztes Lenken... Ich sag mal n 100km Tripp (kurvige) Landstraße oder Stadt und du warst fertig mit dem Tag, oder Dellen?

      Mit den neuen Rädern fuhr sich dein Luparosa definitv einfacher, zwar immernoch weit weg vom Servoluxus, aber sehr viel kraftschonender. Aber wie du ja schon sagst, präxisier fühlt sich deine Lenkung an. Glaub der Rädertausch ist ein guter Kompromiss gewesen.

      Schlussendlich war ich aber doch froh, mit meinem Wagen nach Hause zu tuckern ;)