Mein fast schon geschlachteter GTI

      Mein fast schon geschlachteter GTI

      Hallo zusammen,

      ich habe gestern meinen Lupo GTI, Bj. 2001 erstanden. Der Kleine hat schon Einiges hinter sich und wäre vom letzten Eigentümer beinahe geschlachtet worden.

      Zu den augenscheinlichen Baustellen: Schweller und Seitenteil der Fahrerseite sind vor Jahren recht lieblos getauscht worden. Die Schweißstellen an Schweller und hinterem Radlauf gammeln und müssen dringend gemacht werden.

      Genauso wie zwei Punkte an den Dachsicken.

      Fotos folgen. Hab den Guten jetzt mal auf direktem Weg zum Lacker meines Vertrauens gebracht.

      Technisch ansonsten alles iO, die Airbagleuchte ist im Dauerbetrieb.

      So, das mal als Ausgangspunkt. Ich halte Euch auf dem Laufenden...

      Bis bald
      Jan
      Bilder
      • IMG_0835.JPG

        155 kB, 1.591×1.063, 37 mal angesehen
      • IMG_0836.JPG

        189,63 kB, 1.600×1.200, 38 mal angesehen
      • IMG_0837.JPG

        118,24 kB, 1.600×1.200, 35 mal angesehen
      • IMG_0838.JPG

        220,82 kB, 1.600×1.423, 42 mal angesehen
      • IMG_0839.JPG

        205,26 kB, 1.200×1.600, 44 mal angesehen
      • IMG_0840.JPG

        163,34 kB, 1.600×1.200, 50 mal angesehen
      • IMG_0841.JPG

        120,45 kB, 1.600×1.200, 42 mal angesehen
      Moin!
      Das ist aber nicht der GTI, der letztens für irgendwas um die 3000€ zuhaben war, oder? Verkaufsort hab ich grad nicht aufm Schirm, die Anzeige war jedenfalls bei Ebay Kleinanzeigen...

      Dann hoffen wir mal, deine Restaurations-Story mitverfolgen zu können :D

      edit.: Kumpel meint, das isser nicht. Der den ich meinte kostete sogar nur 1999€, hatte aber nix am Schweller.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „bakn“ ()

      Gelaufen hat er 170.000 km. Ausgestattet ist er mit den Stoffsportsitzen und einer Klimaanlage.

      Ansonsten eFH, elektrische Außenspiegel, ich bin nicht ganz im Bilde was Serie war und was Zusatzausstattung. Kein unnötiger Tand auf jeden Fall... ;)

      Leider ist ein Zubehörradio und ein unsäglicher, offener Luftfilter verbaut. Ich möchte ihn weitestgehend wieder in den Originalzustand versetzen. Allerdings liebäugele ich hiermit:

      GREEN Airbox - ABPA010 - für VW - POLO 3 - 1,6L 16V GTI - 92kW / 125PS - Baujahr: ab 00 GREEN Airboxen VW POLO 3

      Frage mich nur ob die Box passt, ob es sich lohnt und ne Chance auf Einzelabnahme besteht. Laut Hersteller ist es ein geschlossenes System...
      Soooo... Was lange währt, wird endlich gut. Viele Stunden stand mein Schätzelein beim Lacker, das Ergebnis spricht allerdings wirklich für sich.

      Auch kamen noch Cambridge-Rückleuchten drauf und insgesamt bekam der Kleine viel Liebe. Davon hatte er zuletzt nicht mehr viel gekriegt. Der Pilzluftfilter (mit formschönem Loch) kam raus, der Original-Ansaugschlauch rein.

      Die Bremse der HA hatte es mit je zwei dicken Riefen dringend nötig und wurden getauscht. Rein kamen schwarz lackierte Scheiben von TRW und die passenden COTEC-Beläge.

      Dann noch ein neue Stoßdämpfer an der HA, weil der Rechte auslief. Zwei neue Schlappen und so ist der Stand jetzt. Der Airbagfehler stammte von der Verkabelung an der Lenksäule. Da das Airbagkabel eingeklemmt war, produzierte es eine Schleife und warf einen "Airbag Fahrerseite Widerstand nicht erklärbar (permanent)" aus. Nach Lösen der Verkleidung und lockerem Verlegen des Kabels, kein Fehler mehr. Kosten: 0 EUR. :)

      Dann stand TÜV an, aber weil das Abgasprüfgerät und meine Lambdasonden sich nicht verstanden: AU nicht bestanden. Da karte ich jetzt aber nochmal nach. Der Test lief nur über die OBD-Schnittstelle, Falschluft negativ, Bremspedal negativ. Der Prüfer hatte wohl keine Lust mehr so kurz vor Feierabend...

      Dennoch stolz präsentiere ich ein paar Fotos auch vom Interieur. Nach der AU steht dann jetzt noch die Bremse der VA, ein Service und eine Behandlung der Lederteile im Innenraum an. Die haben's nötig.

      Ansonsten, allseits einen schönen Sonntag und viel Freude mit den Bildern. ;)

      Cheers

      Jan
      Bilder
      • IMG_0007.JPG

        2,52 MB, 4.032×3.024, 36 mal angesehen
      • IMG_0008.JPG

        2,54 MB, 4.032×3.024, 35 mal angesehen
      • IMG_0009.JPG

        2,26 MB, 4.032×3.024, 41 mal angesehen
      • IMG_0010.JPG

        2,25 MB, 4.032×3.024, 34 mal angesehen
      • IMG_0011.JPG

        1,7 MB, 4.032×3.024, 31 mal angesehen
      • IMG_0012.JPG

        2,34 MB, 4.032×3.024, 34 mal angesehen
      • IMG_0013.JPG

        1,86 MB, 4.032×3.024, 35 mal angesehen

      Jakkofix schrieb:

      Dann stand TÜV an, aber weil das Abgasprüfgerät und meine Lambdasonden sich nicht verstanden: AU nicht bestanden. Da karte ich jetzt aber nochmal nach. Der Test lief nur über die OBD-Schnittstelle, Falschluft negativ, Bremspedal negativ. Der Prüfer hatte wohl keine Lust mehr so kurz vor Feierabend...


      Genau das war bei mir vor einem Monat auch das Problem. Mein Prüfer hat mich dann noch zu einer anderen Werkstatt geschickt die ein anderes Prüfgerät hatten. Die Methode hab ich noch nie gesehen. Der Typ hat was an die Batterie angeschlossen. :wacko:

      Keine Ahnung was der da gemacht hat. Auf jeden Fall hat er so dann doch noch bestanden.
      Schön zu sehen, dass du diesem GTI wieder ein hübsches Äußeres spendiert hast. Macht direkt viel mehr her mit ordentlichen Alufelgen und ohne Flicken am Schweller. AU ist bei mir auch immer so ne Sache :D liegt aber eher an dem seltsamen Mittelschalldämpfer ;)
      Berichte mal, was du so fürs Leder verwendest, da mein Lenkrad und mein Schaltsack auch ein wenig Liebe gebrauchen könnten.
      Allerdings... Felgen machen schon mal gut was aus. Der Lack ist aber auch ein himmelweiter Unterschied.

      Und ja, die Einfassung is nachgerüstet. Ich lasse sie dran. Finde sie eigentlich ganz schick. Und besser als die nach dem Abbau freiliegenden Bohrlöcher ist sie allemal...