Technik

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt VORSICHT bei ESP-Fehler !!

Silberpfeil -
139 +1 118.512
Benutzer-Avatarbild

silver-dragon

Benutzer-Avatarbild

Angepinnt 37Kw Getriebe auf langen 5ten umgebaut

willi -
25 34.689
Benutzer-Avatarbild

katastro

Benutzer-Avatarbild

Angepinnt Bremsenwechsel beim Lupo 1.0

Sven2411 -
20 30.502
Benutzer-Avatarbild

loopie9

Benutzer-Avatarbild

Angepinnt Motor ruckelt und geht aus...

TOM -
33 29.165
Benutzer-Avatarbild

Arosa-Freak

Benutzer-Avatarbild

OBD-2 PIDs

m4DDr4x -
9 3.882
Benutzer-Avatarbild

BE_790

Benutzer-Avatarbild

Anzugsmoment Pendelstütze Lupo GTI

mjc-65 -
7 1.924
Benutzer-Avatarbild

Lupoktan

Benutzer-Avatarbild

Lupo 3L, Kratz-/Quitschgeräusch beim Kuppeln?!

Garniemand -
1 494
Benutzer-Avatarbild

Lupoktan

Benutzer-Avatarbild

Lupo FSI: Leistung fehlt, Verbrauch steigt, AU bestanden, was kann die mögliche Ursache sein?

LupoFSI -
10 3.123
Benutzer-Avatarbild

LupoFSI

Benutzer-Avatarbild

3L Lupo- 5ter Gang geht sporatisch nicht rein

denisefr -
0 518

Benutzer-Avatarbild

Lupo 1.0 unruhiger, schlechte Kompression aber trotzdem volle Leistung

MrPlastikGnom -
5 1.589
Benutzer-Avatarbild

TT-RRRR

Benutzer-Avatarbild

Nockenwellen Lager Motorkennbuchstabe ALL

Bajo -
8 1.111
Benutzer-Avatarbild

Bajo

Benutzer-Avatarbild

Lupo nimmt kein Gas mehr an!

niptuck -
20 11.257
Benutzer-Avatarbild

Ranger

Benutzer-Avatarbild

3.te Bremsleuchte im GTI Spoiler

martinlupo -
4 891
Benutzer-Avatarbild

mjc-65

Benutzer-Avatarbild

Klimaanlage kühlt nur im Stand

vmax13 -
2 840
Benutzer-Avatarbild

Chrislupo

Benutzer-Avatarbild

VW Lupo; P0106

JanW -
1 853
Benutzer-Avatarbild

shorty

Benutzer-Avatarbild

Motor erfolgreich repariert, Lima repariert. Läuft.

Roberto89 -
14 6.854
Benutzer-Avatarbild

Roberto89

Benutzer-Avatarbild

Kein TÜV wegen Handbremse und Hofele Rückleuchten

Melittamann -
6 2.209
Benutzer-Avatarbild

Melittamann

Benutzer-Avatarbild

Lupo GTI: was ist das für eine Dose?

mjc-65 -
4 1.296
Benutzer-Avatarbild

mjc-65

Benutzer-Avatarbild

Blinker re. vorne und hi. geht nicht. Relais in Ordnung, Birnen auch. Bei Warnblinker gehen alle?!

Smiddi97 -
1 780
Benutzer-Avatarbild

LupoFSI

Benutzer-Avatarbild

Lupo GTI Auspuff, was ist das dahinten für ne Dose dran?

Jacky_D -
12 2.735
Benutzer-Avatarbild

Guide

  • Benutzer online 14

    14 Besucher

  • Statistik

    1.858 Themen - 20.470 Beiträge (3,33 Beiträge pro Tag)