Letzte Aktivitäten

  • Benutzer-Avatarbild

    Marko -

    Hat eine Antwort im Thema Felgen mit Gutachten aber ET passt nicht verfasst.

    Beitrag
    Erledigt.Es gibt noch ein Gutachten mit Et 35 :)
  • Benutzer-Avatarbild

    Marko -

    Hat das Thema Felgen mit Gutachten aber ET passt nicht gestartet.

    Thema
    Hallo ich brauche mal Hilfe. Habe Brock B2 715 7x15 Et 35 . KBA 44659 Nun habe ich gesehen das im Teilegutachten aber ET25 (s.o.) steht... Aber KBA und Felgentyp stimmt aber alles, nur ET nicht.
  • Benutzer-Avatarbild

    Katzii -

    Hat eine Antwort im Thema Kleine Timeline für meinen Arosa verfasst.

    Beitrag
    Hab echt überlegt ob ich Plastidip dafür nehmen soll, aber gereinigt und poliert sieht das ganze gut genug aus. Ich muss mir irgendwann nen dremel holen für die stellen wo man nicht so gut reinkommt (In den türgriffen) Gesendet von meinem SM-G973F…
  • Benutzer-Avatarbild

    Marko -

    Hat eine Antwort im Thema 195/50 r 15 verfasst.

    Beitrag
    achso hab vergessen...sollen natürlich Ganzjahresreifen werden. Aber danke,ich dachte mir auch lieber schmal. KOmmt wohl besser bei Tieferlegung wegen der Flanke. :)
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema 195/50 r 15 verfasst.

    Beitrag
    Grundsätzlich sind die Reifen immer etwas verschieden. Und da 195 50 15 im Gegensatz zu 195 45 15 zu gross sind, schadet es sicher nicht, die schmaleren zu nutzen. Kann den Michelin PS3 empfehlen. Sehr guter Reifen.
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Kleine Timeline für meinen Arosa verfasst.

    Beitrag
    Softlack ist echt ein Teufelszeug. Da wahr ich sehr froh, dass mein Lupo bereits sämtliche Teile in schwarz lackiert hatte.
  • Benutzer-Avatarbild

    Marko -

    Hat das Thema 195/50 r 15 gestartet.

    Thema
    Hallo, ich habe für meinen Arosa Brock B2 7x15 Zoll ET 25 Felgen. Hatte bei Brock angefragt wegen passende Reifenhersteller. Im Gutachten steht auch das ich 195/50 r15 (mit Tachoüberprüfung - TÜV) fahren darf. Mir wurde von Brock mitgeteilt alle…
  • Benutzer-Avatarbild

    Marko -

    Hat eine Antwort im Thema Cup Felgen mit Allwetter verfasst.

    Beitrag
    kann geschlossen werden,Felgen gefunden
  • Benutzer-Avatarbild

    Marko -

    Hat eine Antwort im Thema Brock B2 Felgen 7x15 Zoll 4x100 gesucht verfasst.

    Beitrag
    Kann geschlossen werden ,Felgen gefunden ^^
  • Benutzer-Avatarbild

    Katzii -

    Hat eine Antwort im Thema Kleine Timeline für meinen Arosa verfasst.

    Beitrag
    Da die Gummibeschichtung von meinen Türgriffen endlos abgenutzt war hab ich sie Kurzer Hand ausgebaut. Mit einem Mikrofasertuch und Lösungsmittel gereinigt und mit einer poliermaschiene aufbereitet. (Arbeitsaufwand von ca einer Stunde) Was mir noch…
  • Benutzer-Avatarbild

    Marko -

    Hat das Thema Brock B2 Felgen 7x15 Zoll 4x100 gesucht gestartet.

    Thema
    Hallo ich suche für Seat Arosa 6h -- Brock B2 Felgen --, 7x15 Zoll 4x100 ,ohne starke Bordsteinschäden,alte Reifen und anderen Defekte. KBA 44569 muss auf den Felgen stehen ! Raum Bremen bis ca 150 Km oder Versand. bitte alles mal anbieten mit Fotos. :)
  • Benutzer-Avatarbild

    Poecke -

    Hat eine Antwort im Thema Lupo 74kw zu verschenken verfasst.

    Beitrag
    Ist weg
  • Benutzer-Avatarbild

    Poecke -

    Hat das Thema Lupo 74kw zu verschenken gestartet.

    Thema
    Hi, Vielleicht etwas kurzfristig, aber am Dienstag geht mein Lupo auf den Schrott, falls jemand aus der Nähe von Schwäbisch Hall ihn kurzfristig abholen möchte kann sich gerne bei mir melden. Grüsse Steffen
  • Benutzer-Avatarbild

    Michi_Pyr -

    Hat eine Antwort im Thema Anlaufen der Kraftstoffpumpe verfasst.

    Beitrag
    Zitat von BE_790: „Hi, Wenn du nen workarround haben möchtest mach zuerst die Zündung 2-3 sekunden ein (alle lampen im tacho leuchten) und dann erst starten das sollte helfen. Dann baut sich der Kraftatoffdruck auf und Motor sollte starten. Wie…
  • Benutzer-Avatarbild

    CaliV6 -

    Hat eine Antwort im Thema Lupo TDI Springt nicht mehr an verfasst.

    Beitrag
    @Kneul Das hört sich genauso an wie bei mir. Bitte mal darauf achte ob das Vorglühsymbol an geht und ob die Tankpumpe hörbar ist wenn er nicht anspringt.
  • Benutzer-Avatarbild

    CaliV6 -

    Hat eine Antwort im Thema Lupo TDI Springt nicht mehr an verfasst.

    Beitrag
    Hallo noch mal, Leider ist das Problem immer noch da. Ich habe jetzt einen Schalter zwischen dem Relais 109 gemacht. Somit funktioniert es erst mal. Lg
  • Benutzer-Avatarbild

    Guide -

    Hat eine Antwort im Thema Lupo Wasser Unterboden verfasst.

    Beitrag
    Die Längsträger, bzw. die Profile am Unterboden haben nur im Motorraum bei den Dömen und am Unterboden kurz vor der HA ein Öffnung, ich glaube da ist nichtmal ein KTL Stopfen irgendwo im Profil. Also wenn da Wasser drin ist kommt es entweder aus…
  • Benutzer-Avatarbild

    Marko -

    Hat eine Antwort im Thema Lupo Wasser Unterboden verfasst.

    Beitrag
    Wie sehen die Abläufe links und rechts beim den Kotflügeln aus? Sind die dicht? Wenn da nichts ablaufen kann,wirds innen nass :) Mal an den Radläufen die Schrauben lösen und gucken ob da Dreck rausfällt... Türabläufe gucken.
  • Benutzer-Avatarbild

    Marko -

    Hat eine Antwort im Thema Cup Felgen mit Allwetter verfasst.

    Beitrag
    also ich habe nun ein paar Artec RH Cup 7x15 , ET 37 ,4x100 , 57,1 Felgen gefunden. KBA 43841 Dazu gibt es eine ABE aber nichts mit Seat Arosa 6h. Auf der Felge darft man auch 195/55 r15 oder 185/55 r15 Reifen fahren von bestimmten…
  • Benutzer-Avatarbild

    BE_790 -

    Hat eine Antwort im Thema Lupo Wasser Unterboden verfasst.

    Beitrag
    Also der Kanal hat meines wissens nach nur zwei Öffnungen zum einen da wo die Benzinleitungen reingehen am Unterboden und im Motorraum wo sie rausgehen. Das grenzt die Möglichkeiten drastisch ein. Aber wenn du ne andere Ursache findest bitte…