Letzte Aktivitäten

  • Benutzer-Avatarbild

    Mk2 -

    Hat eine Antwort im Thema LUPO 1.9 TDI ARL 150PS Umbau ..::Feinstaub-Rakete::.. verfasst.

    Beitrag
    What a shame! Here in the UK, club lupo were watching this project with interest. So much time and money wasted!
  • Benutzer-Avatarbild

    Langlaeufer -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    hab's nochmal überarbeitet
  • Benutzer-Avatarbild

    Stefan2408 -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    sehen leider nichts, der Link dafür reicht
  • Benutzer-Avatarbild

    Langlaeufer -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    Stefan2408, vielen Dank für die Upload-Hilfe, irgendwie bekomme ich die Bilder hier aber in der Foto-Option nicht angezeigt. Schade. Ich schreibe dann einfach mal die Links hier hin. Bilder-Upload - Kostenlos Fotos hochladen und ins Netz stellen
  • Benutzer-Avatarbild

    Stefan2408 -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    Bilder-Upload - Kostenlos Fotos hochladen und ins Netz stellen das nutze ich immer, einfach das Bild vom Desktop raussuchen, den Link kopieren und hier einfügen. Oh, also mit Kupplung und Zahnriemen wären das in einer Werkstatt locker nochmal 1.000 -…
  • Benutzer-Avatarbild

    Langlaeufer -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    Hallo zusammen, vielen Dank schon einmal für Euer Interesse. Ich wohne in Bad Vilbel, das ist in der Nähe von Frankfurt a.M. Leider bin ich wohl zu blöd, hier ein Bild hochzuladen, da ich mit der Fotofunktion nicht klar komme. Welche URL muss ich…
  • Benutzer-Avatarbild

    Stefan2408 -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    Wäre meiner Meinung nach viel zu schade, wenn es nur das die wichtigsten Sachen sind, ist es recht überschaubar. - Die dritte Bremsleuchte hat ganz normale W5W Standlichtbirnen, keine LED's. Der Tausch ist simpelst - Eine Batterie in guter Qualität…
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Zu schade für den Schrottplatz!?! verfasst.

    Beitrag
    Moin und Willkommen! Wo kommst du denn weg? Und hättest du mal ein paar Bilder? Hätte eventuell Interesse. Kannst mir gerne eine PN schreiben.
  • Benutzer-Avatarbild

    Langlaeufer -

    Hat das Thema Zu schade für den Schrottplatz!?! gestartet.

    Thema
    Hallo Ihr Lupo-Fans, ich fahre einen Lupo 1,4 TDI - Baujahr 2001 und habe ihn seinerzeit direkt in der Autostadt in Wolfsburg abgeholt. Die Laufleistung beträgt aktuell: 516.000 km Da ich nur über beschränkte technische Fertigkeiten verfüge, kann…
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    Kein Problem :)
  • Benutzer-Avatarbild

    Stubbi -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    vielen lieben Danke :love:
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    blau (Twingo) auf Rot(Lupo) Und dann die beiden, die übrig bleiben. Zur Not schau dir das Bild auf der ersten Seite meinen Threads "Umbautagebuch" an.
  • Benutzer-Avatarbild

    Stubbi -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    oke dann werde ich mir das mal die Tage Anschauen ^^ . bevor ich mich da doof teste , welche gehören da zusammen ? viel lieben dank :))
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    du brauchst nur die beiden Kabel, die aus dem Motor kommen. Den Rest kannste auspinnen und weglegen für schlechte Zeiten.
  • Benutzer-Avatarbild

    Stubbi -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    *Edit* anbei die Bilder korrekt , da ich innen eine Moosgummi genommen habe , habe ich zur sicherheit außen eine Fuge gezogen (leider ist die nicht Perfekt.. aber dich) muss diese noch mal Neu machen.
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    Eigentlich nicht. Der Motor hat auch nur 2 Drähte. Mach bitte einmal ein Foto. Es gibt nämlich verschiedene Versionen des Daches. Wofür die anderen Drähte sein sollen, erschließt sich mir nicht. Edit: sehe ich das richtig, dass das Dach ringsum…
  • Benutzer-Avatarbild

    Stubbi -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    die vom Dach ja , hab recht wenig von der Elektrik und kann mir da auch leider nicht so Helfen. die Originalkabel vom Lupo , die vom E-Faltdach , das sind 2 Kabel ja. Allerdings vom Twingodach sind es ein paar mehr ^^
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Lupo 1.4 16v 101ps verfasst.

    Beitrag
    Moin, was genau meinst du mit Elektrik? Die vom Dach? Das sind doch bloß 2 Kabel.
  • Benutzer-Avatarbild

    Huub -

    Hat eine Antwort im Thema Motorkontrollleuchte geht nicht verfasst.

    Beitrag
    Bei war das LED-Licht mit schwarzem Klebeband bedeckt. Tacho ausgebaut, ist nicht viel arbeit. Kan jeder machen. Musst nur vorsichtig sein mit den zeigern.
  • Benutzer-Avatarbild

    Stubbi -

    Hat das Thema Lupo 1.4 16v 101ps gestartet.

    Thema
    moin moin , dann will ich auch mal meinen Neuzugang Vorstellen. Mittlerweile ist er auch soweit Fertig. Gekauft am 01.Dez.19. Faltdach etliche male Repariert dennoch Undicht. Batschnass von innen und Schimmel soweit das Auge reicht. Neuen Bezug…