Letzte Aktivitäten

  • Benutzer-Avatarbild

    littleone -

    Hat eine Antwort im Thema Motor/Kraftstoffpumpe springt nicht an!? verfasst.

    Beitrag
    Ja der ist defekt, aber trotzdem müsste die Pumpe spätestens bei Zündung anspringen. Das tut sie aber nicht.
  • Benutzer-Avatarbild

    Cambridge1.4 -

    Hat eine Antwort im Thema Motor/Kraftstoffpumpe springt nicht an!? verfasst.

    Beitrag
    Eventuell der Türkontaktschalter? Wenn der defekt ist, läuft die Pumpe nicht vor.
  • Benutzer-Avatarbild

    littleone -

    Mag das Bild Front.

    Like (Bild)
  • Benutzer-Avatarbild

    littleone -

    Hat das Thema Motor/Kraftstoffpumpe springt nicht an!? gestartet.

    Thema
    Heyho, ich habe seit ein paar Monaten das Problem, dass mein AUC 1.0 ab und zu nicht anspringt oder erst nach unzähligen Versuchen. Dazu kommt, dass ich während er läuft keinerlei Probleme habe. Ist er einmal an, läuft er perfekt problemlos. Was…
  • Benutzer-Avatarbild

    Shein979 -

    Hat 6 neue Bilder hochgeladen.

    Bilder
  • Benutzer-Avatarbild

    Chris5901 -

    Hat eine Antwort im Thema Vorstellung verfasst.

    Beitrag
    Willkommen hier. Seit 4 Jahren ist ne gute Zeit ;)
  • Benutzer-Avatarbild

    Chris5901 -

    Mag den Beitrag von Patrick im Thema Vorstellung.

    Like (Beitrag)
    Hallo, ich heiße Patrick, bin anscheinend seit 4 Jahren hier angemeldet und habe mittlerweile 2 Lupos, der neuste ist ein GTI, und ich habe ab und zu ESP Fehler. :D Ach Ja.. Daily Lupo. Bleibt erst mal Serie bis auf Fahrwerk und Felgen (Auspuff hatte ich…
  • Benutzer-Avatarbild

    Patrick -

    Hat das Thema Vorstellung gestartet.

    Thema
    Hallo, ich heiße Patrick, bin anscheinend seit 4 Jahren hier angemeldet und habe mittlerweile 2 Lupos, der neuste ist ein GTI, und ich habe ab und zu ESP Fehler. :D Ach Ja.. Daily Lupo. Bleibt erst mal Serie bis auf Fahrwerk und Felgen (Auspuff hatte ich…
  • Benutzer-Avatarbild

    BE_790 -

    Hat eine Antwort im Thema OBD2 Diagnosegerät verfasst.

    Beitrag
    Ich hab car port von obd2u und bin total zufrieden. Kann Echtzeitdaten auslesen, Fehlerspeicher in klartext anzeigen und löschen.
  • Benutzer-Avatarbild

    Jan-Hinnerk -

    Hat eine Antwort im Thema OBD2 Diagnosegerät verfasst.

    Beitrag
    Autodia S101 kann ich empfehlen
  • Benutzer-Avatarbild

    Ranger -

    Hat eine Antwort im Thema OBD2 Diagnosegerät verfasst.

    Beitrag
    Hab eins von AutoDia von Amazon. Das genaueModel weis ich nicht mehr, da ich es immer unterm Sitz liegen hab (AGR Fehler :cursing: ). Ich schau nachher mal nach.
  • Benutzer-Avatarbild

    Guide -

    Hat eine Antwort im Thema Traggelenke lupo gti verfasst.

    Beitrag
    Glaub nicht, ich kaufe immer originale.
  • Benutzer-Avatarbild

    H@ns -

    Hat das Thema OBD2 Diagnosegerät gestartet.

    Thema
    Hallo, fahre einen Lupo 1,4 16V, 75 PS. Hatte in Spanien Probleme mit dem Motor. In einer einfachen Werkstatt wurde Fehler ausgelesen (Drosselklappe). Konnte auch repariert werden. Jetzt suche ich ein OBD2 Diagnosegerät, um selbst einmal einen Fehler…
  • Benutzer-Avatarbild

    Palmitin -

    Hat eine Antwort im Thema Umbaubericht Lupo GTI 1.8T verfasst.

    Beitrag
    10 K unter Außentemperatur sollte man anstreben.
  • Benutzer-Avatarbild

    Jan-Hinnerk -

    Hat eine Antwort im Thema Traggelenke lupo gti verfasst.

    Beitrag
    Taugen die was ?
  • Benutzer-Avatarbild

    Guide -

    Hat eine Antwort im Thema Traggelenke lupo gti verfasst.

    Beitrag
  • Benutzer-Avatarbild

    WolfiGTI -

    Hat das Thema Traggelenke lupo gti gestartet.

    Thema
    Hallo.. Ich als Neuling hier, hab leider in der Suche nicht die passende Antwort gefunden oder überlesen. Gibt es mittlerweile die Traggelenke für den Lupo GTI von anderen Herstellern oder muss man diese immer noch ausschließlich von VW direkt…
  • Benutzer-Avatarbild

    Lupus84 -

    Hat eine Antwort im Thema Welche Politur? verfasst.

    Beitrag
    Für eine Poliermaschine gibt es viele gute Polituren. Gerade sind die Produkte von Menzerna mein Favorit. Mit Chemical Guys kann man sicher auch gute Ergebnisse erzielen, habe ich aber noch nicht probiert. Hier gibt es eine ganz gute Übersicht über…
  • Benutzer-Avatarbild

    Chris5901 -

    Mag den Beitrag von TWEE im Thema TWEE´s roter GTI.

    Like (Beitrag)
    War wohl nichts mit den versprochenen Bildern :whistling: Der Lupo ist noch immer in meinem Besitz, derweil mit guten 159.000 km. Was gibt's Neues? Probleme macht er weiterhin keine, unglaublich... Allerdings gab's die letzten Tage ne Alu-3L-Heckklappe mit der…
  • Benutzer-Avatarbild

    TWEE -

    Hat eine Antwort im Thema TWEE´s roter GTI verfasst.

    Beitrag
    War wohl nichts mit den versprochenen Bildern :whistling: Der Lupo ist noch immer in meinem Besitz, derweil mit guten 159.000 km. Was gibt's Neues? Probleme macht er weiterhin keine, unglaublich... Allerdings gab's die letzten Tage ne Alu-3L-Heckklappe mit der…