Angepinnt Motor ruckelt und geht aus...

      Motor ruckelt und geht aus...

      Hallo zusammen!

      hab ein Problem an meinem Lupo!
      Bin gestern zu Tanke und auf einmal leuchtete die EPC Leutche auf und dann war die Leistung etwas weg + zusätzlich leuchtete die Motorleuchte (Abgas) auf. Hab das Auto abgestellt und heute kam ein Kumpel der sich das anschauen wolte. Jetzt geht der Lupi zwar an, aber sofort danach wieder aus. Manchmal leuft er länger und wenn man Gas zugibt dann, geht der wieder aus.

      Wir vermuten Drosselklappenteil oder E-Gas, was meint ihr dazu?
      Wir haben auch momentan keine möglichkeit es auszulesen...

      Hat einer ne Ahnung woran das liegen kann?

      MfG Admin
      LupoClub nach 16 Jahren ade, freue mich trotzdem über diese Entscheidung und neue Führung :thumbup:
      Neues Projekt im Aufbau - Geld verdienen Forum - Video-Erklärung - Team Spirit Infos

      RE: Motor ruckelt und geht aus...

      Moin,

      also ich hatte vor kurzem bei unserem Arosa ANV ähnliche Probleme.
      Der Fehlerspeicher sagte u.a. E-Gas-Fehler und Drehzahlgeber und resultierende Fehler, laut Meister. Dann wurde die Drosselklappe gereinigt, adaptiert und E-Gas geprüft (Kontakte).
      Nun funzt alles perfekt - denke es war nur die Drosselklappe, mache ich nächstens selbst ;)

      Holgi
      deholgi
      können glaube ich mehrere sachen sein


      drehzahlgeber
      lambdasonde
      temperaturfühler wasser
      drosselklappe


      also an deiner stelle würde ich einfach mal zu vw fahren und fehlerspeicher auslesen lassen da müsste dann eigentlich was drinnen stehen !


      falls nichts drinnen stehen sollte würde ich einfach die drosselklappe neu einstellen lassen und einstellen und fertig!

      so würde ich vorgehen !


      Mfg Marco
      Ich war in der Werkstatt und hab die Fehler auslesen lassen. Der KFZ-Mechaniker war am stauenen, das es soviele Fehler auswirft, da ich nicht so viel Zeit hatte - sagte ich ihm er sol die einfach Löschen und wenn die nochmal kommen oder da passiert was, melde ich mich morgen dann.

      Jetzt habe ich die Fehler, kann mir evtl einer sagen, was an meinen Lupo dran ist bevor ich das Teil zu Werksatt wegbringe.

      Motorsteuerung 6 Fehler erkannt:

      Klopsensor 1-G61
      unplausibles Signal

      Geber für Saugrohrdruck-G71
      unplausibles Signal

      Winkelgeber 2 dür DK-Antrieb -G188 Signal zu klein
      Sporadischer Fehler

      Signal Höhengeber / Saugrohrdruck
      unplausibles Signal

      Airbag 1 Fehler erkannt:

      Versorgungsspannung
      Signal zu klein

      Innenraumüberwachung 1 Fehler erkannt:

      Ultraschallsensor für Diebstahlwarnanlage -G209
      unplausibles Signal Sporadisch

      Nach dem ich von der Werstatt nach Hause wollte, fing der Wagen nach 1 KM zu stottern und ging kurz vor dem Parkplatz schon fast aus, hab ihm dann am Bahnhoff abgestellt und seidem nicht gefahren...

      Ich habe noch nie Probleme mit meinem Auto gehabt, er lieft immer super. Der Luftfilter, Zündkerzen sind schon etwas älter - alles andere Regelmässig getauscht. Vor ein paar Tagen habe ich von einem sehr gutem Kumpel (KFZti) *schwarz* ohne offizieler Werkstatt den Zahnriemen austauschen lassen, er hat mich gefragt ob er die Baterie abklemmen kann und ib ich für mein Radio noch den Code hätte. Die haben dann schliessend sehr viele Fehler angezeigt bekommen, die sie anschliessend sofort gelöscht haben - ein Tag danach fingen die Probleme mit dem Lupo und stottern + EPC und Motorabgasleuchte an, woran kann das den liegen???

      Kann es sein, das beim Zahnriemenwechsel etwas aus versehen gemacht worden ist, was das ganze jetzt verursacht? Ich vertraue meinen Kumpel 100%, es kann aber sein das er auch ne kleinigkeit übersehen hat oder etwas passiert ist - da er den Zahnriemen auch das ersta mal eingebaut hat....

      Ich freue mich, wenn ich mir etwas helfen könnt :)

      MfG Admin
      LupoClub nach 16 Jahren ade, freue mich trotzdem über diese Entscheidung und neue Führung :thumbup:
      Neues Projekt im Aufbau - Geld verdienen Forum - Video-Erklärung - Team Spirit Infos
      Original von ZX7RR
      sind die klemmen auf der batterie wieder fest ordentlich geschraubt?
      alle masse-verbindungen wieder da wo sie hin gehören?
      alle stecker ordentlich drauf?

      ZX7RR
      Jap, das war das erste was ich nachgeschaut habe...
      Ich denke das hat was mit der drosselkappe zu tun, weil 2 mal auftaucht in bericht.
      LupoClub nach 16 Jahren ade, freue mich trotzdem über diese Entscheidung und neue Führung :thumbup:
      Neues Projekt im Aufbau - Geld verdienen Forum - Video-Erklärung - Team Spirit Infos
      ey chef....

      lass die drosselklappe reinigen und ganz wichtig, finde ich zumindest, lass den/die luftfilter tauschen!!!

      aber mal was ganz doofes.....wie sieht es mit der stromversorgung aus???
      ist die batterie / die lima in ordnung???

      alles fehler scheinen aufgrund eines spannungsabfalls zustande gekommen sein.....eventuell klappt das bordnetz sporadisch zusammen!!!
      Original von LupoR
      ey chef....

      lass die drosselklappe reinigen und ganz wichtig, finde ich zumindest, lass den/die luftfilter tauschen!!!

      aber mal was ganz doofes.....wie sieht es mit der stromversorgung aus???
      ist die batterie / die lima in ordnung???

      alles fehler scheinen aufgrund eines spannungsabfalls zustande gekommen sein.....eventuell klappt das bordnetz sporadisch zusammen!!!


      Hab die Drosselklappe reinigen lassen und danach sagte mir die Wekstatt das der Saugrohrdruckfühler defekt ist und ich ihn heute bei VW bestellen muss. Was kostet so ein Teil? Der Motorkennbuchstabe ist AUA, sagt schon viel aus über meinen Lupo *auaaaa* :D :D

      Original von m4DDr4x
      Hi,
      kann es sein, das es was im Motormanagement gelöscht hat, als beim Zahnriementausch die Battarie abgeklemmt war?


      Mein Freund der KFZti hat mich mal gefragt ob er die Baterie abklemmen kann und danach haben die auf einmal die ganzen Fehler ausgelesen und seidem habe ich den Mist ;(

      Meinst du das hat was damit zu tun?
      Frage mich nur warum die Baterie abklemmen....
      LupoClub nach 16 Jahren ade, freue mich trotzdem über diese Entscheidung und neue Führung :thumbup:
      Neues Projekt im Aufbau - Geld verdienen Forum - Video-Erklärung - Team Spirit Infos
      Hab das Teil grade bei VW bestellt, dann bin ich fast vom Hocker gefallen als die mir den Pries nanten...

      Das Teil soll 131€ kosten, bitte??? Bei anderen Autos kostet der 30-40€ oder nicht....Kann einer mal bei seinem VW anfragen oder hat einer von Euch ne Liste, wo sowas drinsteht?

      131€ für kleines Metalstückchen :P

      @ZX7RR: Ah ja, und glückwunsch zum Geburtstag =)
      LupoClub nach 16 Jahren ade, freue mich trotzdem über diese Entscheidung und neue Führung :thumbup:
      Neues Projekt im Aufbau - Geld verdienen Forum - Video-Erklärung - Team Spirit Infos
      Moin,

      meine Steuergerät Idee kam daher: Ich selbst bin einen 1.0l Lupo 3 Jahre gefahren, der sich (für den 1.0l viel!) so ca. 10 Liter auf 100km genommen hat. Ich hatte nichts an ihm verändert (Luftfilter etc.). Dann habe ich kurz vor verkauf (auch hier im Board glaub ich bei einem Arosa) gelesen, dass wenn die Wagen länger beim Händler stehen, mit abgeklemmter Batterie, sich die Einstellung zurück setzten. Der Wagen läuft zwar, aber die Einstellungen scheinen wohl nicht "optimal" zu sein. Kp was sich da verstellt Benzin/Luftgemsich, Zündzeitpunkt usw. Dacht nur wäre ein Denkanstoss. Wenn es kompletter Schwachsinn ist, bitte nicht beachten :P

      mfG m4D
      Wer Rechtschreibfehler findet, darf sie behalten!!! :P
      Das Steuergerät lernt sich verschiedene Werte während des Betriebes an.
      Wenn die Batterie längere Zeit abgeklemmt wird, löschen sich diese gewonnenen Werte.
      Die Grundeinstellungen des Steuergerätes bleiben aber erhalten.
      Wenn die Batterie wieder angeklemmt wird und man eine gewisse Zeit gefahren ist, lernt sich das Steuergerät wieder automatisch neu an.

      Ist sozusagen ein Soft-Reset des Steuergerätes.

      Das wird sogar bei Flugzeugen (Passagiermaschinen) gemacht um sporadisch auftretende Fehler zu löschen. (Weiß ich aus guter Quelle :D)
      Gruß,
      Benny


      "Um ein Auto schneller zu machen, mach es leichter! " :D

      --- Lupo GTI-Race Edition ---
      *Üheul* war heute in der Werksatt über 4 Stunden, Drosselklappe gereinigt, Saugrohrdruckfühler neu eingesetzt und alles mögliche versucht. Fehler ist immer noch drin. Saugrohrdruck liegt bei ca. 360 und sollte zwischen 24-40 liegen. Schläuche sind alle OK, jetzt ist die überlegung das es evtl der Steuergerät defekt ist ;(

      Habt ihr noch andere Idee, evtl. wo ran das noch liegen könnte?

      Soll ich die Baterie einfach fürs Wochenende abklemmen? Kann es sein das wenn man die Baterie bei angemachter Zündung anklemmt, das dadurch irgendetwas kaputtgeht? Was?
      LupoClub nach 16 Jahren ade, freue mich trotzdem über diese Entscheidung und neue Führung :thumbup:
      Neues Projekt im Aufbau - Geld verdienen Forum - Video-Erklärung - Team Spirit Infos