Ranger's Lupo!

      Ranger's Lupo!

      Mahlzeit Leute!

      Lese schon eine Weile hier mit, und dachte mir es wird mal Zeit sich zu registrieren! ;)
      Vielleicht hat mich der ein oder andere schon mal im Lupotreff-Forum gesehen. Wobei es da drüben mittlerweile echt tot ist.
      Wie auch immer...
      Ich komme aus dem wunderschönen Ruhrgebiet und fahre seit 2 Jahren einen 1.4l 16V Lupo mit 101 PS.
      Der Kleine hat etwas über 164.000 km auf der Uhr, hat aber bis auf die üblichen Verschleißteile nie Probleme gehabt (Auch vom Vorbesitzer alles Dokumentiert).
      Demnach hab ich bis auf Scheiben/Belege hinten sowie einem Zahnriemenwechsel in den 2 Jahren keinen Ärger gehabt.

      Wie auf meinem Profilbild zu sehen, hab ich ihm letzten Frühling einen Satz 15" OZ Superturismo verpasst, welche ich zu einem Spottpreis bei Ebay erstanden habe. :D


      Das muss erstmal reichen!
      Schönes Wochenende,

      Jan
      Tach ihr beiden! :D
      Ja, das stimmt wohl. Für ein so "altes" Auto ist das heutzutage nicht mehr unbeding selbstverständlich. Hoffen wir das es noch lange so bleibt.

      Freue mich wieder mehr am Auto zu machen, jetzt wo es wärmer wird. Bin im Moment irgendwie motiviert! :D


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Ranger“ ()

      Ich hab für heute schon wieder den Kaffee auf... oder für den Rest der Woche... oder eher den Rest des Jahres.

      Wollte bloß raus Wasser auffüllen, Öl kontrollieren und die Scheiben wischen, und dann seh' ich den Kollegen hier:


      Mittig im hinteren Seitenteil, ca. 10 cm Lang und, wie man sieht, sehr tief. So wie es aussieht, ist das sogar erst kurz bevor ich zum Auto gegangen bin passiert.
      Echt zum Kotzen wie Leute mit Eigentum anderer umgehen. Daneben waren mindestens 2m Fußweg...

      Mag zwar "nur" ein Kratzer sein, aber für mich als Lackfetischisten ist es das selbe, als wär mein Auto kaputt.

      ...ich hör jetzt auf, sonst beiß ich hier noch Stücke aus dem Monitor.
      Erst mal am Spiegel messen, ob Saft ankommt. Dann weißt Du schon mal, in welche Richtung Du suchen musst. Bei mir war der Pin am Glas verfault.
      Wenn es anständig werden soll, dann mache ich es selbst.
      Wenn es VW könnte, wären wir nicht hier.
      Ich bin kein Schrauber, ich bin Individualist, sonst wüsste ich ja, was ich mache.
      Nabend, lange nichts mehr von meinem Juwelchen hören lassen.
      Optisch hat sich auch, bis auf ein paar unauffällige Sticker nichts geändert seit den letzten Fotos. Dafür aber über die letzten Monate reichlich Service und Kleinkram. Eigentlich nichts erwähnenswertes, aber ich bin immer noch ein bisschen Stolz wie gut er doch läuft. Gerade jetzt, wo ich weiter weg arbeite, und regelmäßig Arbeitskollegen auf der 'Bahn zersäge.
      Fangen wir mal an...

      Im April stand erstmal TÜV an, welchen ich ohne Mängel bestanden habe. Lediglich einen Vermerk für Ölverlust gab es.
      Ist immer wieder erleichternd. Auch wenn vorher nie was war.

      Dann gab's noch nen Ölwechsel, bei dem ich dann feststellen müsste, dass die Ablassschraube nur handfest war... naja.

      Bremsscheiben und Beläge vorn, inklusive Bremsflüssigkeit getauscht.

      Dann hat sich vor einigen Wochen im stromenden Regen auf der Ruhrtalbrücke das Gestänge meiner Scheibenwischer verabschiedet. Ein Kugelkopf ist zerbrochen, die Stange der anderen Seite hat sich verkeilt.
      Der Motor hat zum Glück nichts abbekommen.

      Nachdem ich die letzten Winter Allwetterreifen von Goodyear gefahren bin, habe ich mich jetzt für reguläre Winterreifen entschieden.
      Geworden sind es Falken HS01, welche ich nun schon seit ein paar Tagen fahre. Erstaunlicherweise sind die Falken sogar wesentlich ruhiger.

      Heute gabs dann noch nen neuen Innenraumluftfilter, und ein Paar Philips RaceVision H4 Lampen hab ich noch hier liegen.

      Gut Kick in die Runde und ein schönes Wochenende noch